Была ли у кого такая проблема?

Архив объединенного форума
Drom.ru - японские автомобили
Продажа авто | Каталог | Отзывы | Вопросы и ответы

Объединенный - Выбор и приобретение - Общие вопросы - Гараж - Страхование - Музыка в авто - Правовой - GT
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu - Грузовики и спецтехника - Барахолка (продам) - Барахолка (куплю)

Перейти на новый Общий форум

 Список форумов  |  Архив объединенного форума  |  Поиск  Страницы:  1  2 
 Была ли у кого такая проблема?
Автор: tarkan (---.dialup.tula.net)
Дата:   давно

Трабл в следующем: машина Тойота Хариер 1999 г. в , 3 л., 24 кл. полный привод, после длительной поездки и последующей ночной стоянки отказалась заводиться , и только на 6-8 попытке завелась . При последующей езде и коротких остановках это больше не проявлялось. Что примечательно- что при заводке машины при помощи педали газа она заводится , но не держит холостые обороты (убирая ногу с газа сразу же глохнет). Какой либо закономерности я не заметил. Подскажите в чем может быть причина..
 
 Re: Была ли у кого такая проблема?
Автор: a1  (---.Saratov.dial.rol.ru)
Дата:   давно

Это похоже на регулятор холостого хода. Посмотри в моторном отсеке, может трубка какая слетела или провод. Но это субъективно из опыта по другим машинам. Успехов!
 
 Re: Была ли у кого такая проблема?
Автор: MaxHeadOff  (81.176.63.---)
Дата:   давно

А может сетка в бензобаке забилась ?
 
 Re: Была ли у кого такая проблема?
Автор: N-sk(AlexVl) (---.novosibholod.ru)
Дата:   давно

Нечто подобное было у меня на Грации. Трабл проходил после четкой фиксации рычага коробки в положении "Р"
 
 Re: Была ли у кого такая проблема?
Автор: Матроскин [Омск] (---.omskelecom.ru)
Дата:   давно

Еще возможно помер клапан холостого хода

_______________________________________________________
.... а я все чаще замечаю, что меня как будто кто-то подменил!!!
О морях и не мечтаю..... Ипсум мне корабель заменил!
Тойота - Ипсум, 1997, 3S-FE
http://pravomsk.ru/
 
 Re: Была ли у кого такая проблема?
Автор: tarkan (---.uncnet.ru)
Дата:   давно

Я так понимаю если это была бы проблема в клапане мотор постояно бы не работал. А так работает как нормальный. Сегодня утром опять не завелся с 1 раза. Даже батарея села. Прикурил..завелась сволочь такая. Опять же интересная хрень- в эти моменты почемуто сбрасываются часы на экране.. остальное остается без изменений. Можа обнулить мозги?
 
 Re: Была ли у кого такая проблема?
Автор: 123 (---.transtk.ru)
Дата:   давно

поменяй топливный фильтр.
 
 Re: Была ли у кого такая проблема?
Автор: вопрос (---.helioscom.com)
Дата:   давно

Если нулятся часы - значит пропадает питание в сети автомобиля... я предполагаю, что померла банка в аккамуляторе - вот и стартового тока нет. Попробуй исправный/новый аккамулятор поставить.
 
 Re: Была ли у кого такая проблема?
Автор: Tantis (194.186.13.---)
Дата:   давно

Проверь провода от аккумулятора, у меня на марке была похожая проблема была окалина в месте крепления провода к клемме, точно так же пытаешься завести - щелчек стартера и тишина, все сбрасывается, открутил, почистил провода, снова прикрутил вот уже полтора года проблем нет
 
 Re: Была ли у кого такая проблема?
Автор: MaxHeadOff  (81.176.63.---)
Дата:   давно

Дело в подаче топлива, проверяй всё по очереди.
Кстати, попробуй подержать подольше включенное зажигание перед включением стартера, может быть насос не успевает нагнать необходимое давление.
Страницы:  1  2 


Подано голосов: 1


Карта форума - Общий форум


Архив объединенного форума
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu
1990 - 1991 - 1992 - 1993 - 1994 - 1995 - 1996 - 1997 - 1998 - 1999 - 2000 - 2001 - 2002 - 2003 - 2004 - 2005 - 2006 - 2007 - 2008 - 2009 - 2010 - 2011 - 2012 - 2013 - 2014 - 2015 - 2016 - 2017 - 2018 - 2019 - 2020 - 2021