4E-FE - работает неправильно

Архив объединенного форума
Drom.ru - японские автомобили
Продажа авто | Каталог | Отзывы | Вопросы и ответы

Объединенный - Выбор и приобретение - Общие вопросы - Гараж - Страхование - Музыка в авто - Правовой - GT
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu - Грузовики и спецтехника - Барахолка (продам) - Барахолка (куплю)

Перейти на новый Общий форум

 Список форумов  |  Архив объединенного форума  |  Поиск 
 4E-FE - работает неправильно
Автор: TorK [Омск] (---.otts.ru)
Дата:   давно

Приветсвую, уважаемые!

На улице минус 21, металлический гараж, завожу свой терцел.
Заводится почти сразу, обороты как и положено для холодного пуска высокие (тахометра нет сказать не могу сказать какие), все как обычно, НО из трубы валит дымяра, почти темно серый и воняет чем-то горелым, да и еще звук в движке какой-то не правильный, далее через секунд 30-40 все работает как и раньше.
В течении пяти лет эксплуатации в зимнее время такая ситуация не наблюдалась. Началось недавно после замены масла. Масло залил как всегда ESSO Uniflo 10W-40, всегда на нем ездил и зиму и лето.

Подскжите, плиз, шо такое?
Заранее шибко благодарен!

I'm real
 
 Re: 4E-FE - работает неправильно
Автор: Vladimir [Khabarovsk] (---.edisoft.ru)
Дата:   давно

а масло не убывает?

Good Luck, Vladimir
http://auto.fareast.ru/estima
 
 Re: 4E-FE - работает неправильно
Автор: Alex_M [Владивосток] (---.prim.dsv.ru)
Дата:   давно

Может стоит начать с замены масла ?
Судя по описанному, за ночь в цилиндрах скапливается масло (ХЗ как оно там оказывается) и при первой заводке выгорает.
Может просто на фальсификат какой-то нарвался ?
Я бы менял масло.

_____________________
Toyota Mark II 1998 1G-FE
 
 Re: 4E-FE - работает неправильно
Автор: POMAH [Кемерово] (195.151.83.---)
Дата:   давно

Офф: А почему 10w40 зимой? Насколько я помню (книжки под рукой нет) 10ку рекомендуется эксплуатировать то ли до 0С, то ли до -10С. Ниже уже 5w.
Сам залил нулевку.

P.S.: Все вышенаписанное - чистейшее ИМХО.
З.Ы.Ы.: В поиск, ..... дети! Все в поиск!!!
---
Toyota Starlet RefletF EP-91 4E-FE/1.3 '98 (одним словом - E-EP91-AHHNK)
 
 Re: 4E-FE - работает неправильно
Автор: Alex_M [Владивосток] (---.prim.dsv.ru)
Дата:   давно

2 РОМАН
http://toyota-club.nm.ru/files/toy-eng/07-01-maslo.htm
тут можешь почитать про вязкости масел.

_____________________
Toyota Mark II 1998 1G-FE
 
 Re: 4E-FE - работает неправильно
Автор: POMAH [Кемерово] (195.151.83.---)
Дата:   давно

Хм... Хочешь сказать, что при -30 не ездишь?

P.S.: Все вышенаписанное - чистейшее ИМХО.
З.Ы.Ы.: В поиск, ..... дети! Все в поиск!!!
---
Toyota Starlet RefletF EP-91 4E-FE/1.3 '98 (одним словом - E-EP91-AHHNK)
 
 Re: 4E-FE - работает неправильно
Автор: Alex_M [Владивосток] (---.prim.dsv.ru)
Дата:   давно

>Хочешь сказать, что при -30 не ездишь?
Я-то может и езжу - но проблема не у меня, а у TorK.
При минус 30 10В40 просто будет гуще, чем 5В40, труднее движку будет провернуть при заводке и т.п. У нас морозы не особо давят - я на 10W30 не первую зиму без проблем катаюсь. Пробовал и 5W30 - при нашем климате разницы не заметил.
От того, что 10W40 у TorK залито таких проблем быть не должно.
По его описанию - вроде как масло выгорает после запуска. Бензин лишний чёрным дымом бы вылетал, тосол белым, масло сизым.
ИМХО, я бы масло поменял для начала.

_____________________
Toyota Mark II 1998 1G-FE
 
 Re: 4E-FE - работает неправильно
Автор: POMAH [Кемерово] (195.151.83.---)
Дата:   давно

>По его описанию - вроде как масло выгорает после запуска. Бензин лишний чёрным дымом бы вылетал, тосол белым, масло сизым.
ИМХО, я бы масло поменял для начала.

угу, согласен.

P.S.: Все вышенаписанное - чистейшее ИМХО.
З.Ы.Ы.: В поиск, ..... дети! Все в поиск!!!
---
Toyota Starlet RefletF EP-91 4E-FE/1.3 '98 (одним словом - E-EP91-AHHNK)
 
 Re: 4E-FE - работает неправильно
Автор: Som (217.66.79.---)
Дата:   давно

Скорее всего начинается проблема с "жором масла" Это первая ласточка. Засекай пробег и расход масла (если будет) Если расход будет небольшой - то никуда и не лезь
Теория... При понижении температур тела сжимаются (искл. вода и др.) То же происходит и с резинками (сальники) и металлом (кольца, регшайбы, седла, втулки и т.п.) Зазоры на холодную увеличенные Учитывая возраст япов эти все зазоры могут быть больше допустимых Отсюда и итог, на холодную масло из ЦПР и картера (повышение давления газов) или ГРМ поступает в камеру сгорания... Сизыыыыыый дыыыыым!!!
Засекай расход, а так в голову не бери... (да можешь свечи почаще смотреть).
 
 Re: 4E-FE - работает неправильно
Автор: TorK [Омск] (---.otts.ru)
Дата:   давно

Спасибо за ответы!:)
Наверное пока торопиться не буду, а засеку расход масла.
Масло покупал в магазине, фигню подсунуть не должны были...
Думаю мороз виноват, однако. Сибирь - козёль!:)

I'm real




Карта форума - Общий форум


Архив объединенного форума
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu
1990 - 1991 - 1992 - 1993 - 1994 - 1995 - 1996 - 1997 - 1998 - 1999 - 2000 - 2001 - 2002 - 2003 - 2004 - 2005 - 2006 - 2007 - 2008 - 2009 - 2010 - 2011 - 2012 - 2013 - 2014 - 2015 - 2016 - 2017 - 2018 - 2019 - 2020 - 2021