Проблема с EFI

Архив объединенного форума
Drom.ru - японские автомобили
Продажа авто | Каталог | Отзывы | Вопросы и ответы

Объединенный - Выбор и приобретение - Общие вопросы - Гараж - Страхование - Музыка в авто - Правовой - GT
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu - Грузовики и спецтехника - Барахолка (продам) - Барахолка (куплю)

Перейти на новый Общий форум

 Список форумов  |  Архив объединенного форума  |  Поиск 
 Проблема с EFI
Автор: Hotrod [Бобруйск] (212.91.196.---)
Дата:   давно

После замены фильтра высокого давления, началась проблема - при нажатии педальки газа в резко пол на ходу, двигатель как бы начинает глохнуть и заводиться. Это больше проявляется, когда в баке бензина меньше половины Что за ерунда , ни как понять не могу.

Помогите советом.

Двигатель: 5A-FE, автомат.
 
 Re: Проблема с EFI
Автор: Alik (---.Krasnodar.dial.sovam.com)
Дата:   давно

Скорее всего плохо работает топливный насос
Все дело в том что у 5A-FE - инжектор - я так понимаю ( причем навороченный ), так вот топливный насос создает давление в системе равной около 2.5 Атмосферы, "причем я лично запрещаю Вам ездить при баке вкотором бензина меньше половины" - :-) Все дело втом что в бензобаке и находится этот бензонасос который охлаждается самим бензином и если он хватанет воздуха то может перегреться и начнет глючит!!!

Далее при КикДаУне топливный насос скорее всего не успевает подать нужное количество в систему ну или не создает нужное давление, потом
Сам фильтр высокого давления может портить это само давление как и при каких условиях Вы его меняли!!!

Если до замены все было нормально именно с инжектором. Тогда вопрос
Как вела себя машина если например при скорости 100-120 км Вы нажимали КикДаУн...
 
 Re: Проблема с EFI
Автор: Hotrod [Бобруйск] (212.91.196.---)
Дата:   давно

>
> Все дело втом что в бензобаке и находится
> этот бензонасос который охлаждается самим бензином и если он
> хватанет воздуха то может перегреться и начнет глючит!!!
>

Неужели японы не предусмотрели такой момент, я вомневаюсь

Вот до замены все было отлично. Условия замены были обычные - снял,да поставил новый. Вот есть подозрение на сам фильтр т.к он не оригинальный т.е. не японский.

При скорости после 100 км/ч - без проблем, а вот до 80 - вообще тупняк наподает.




Карта форума - Общий форум


Архив объединенного форума
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu
1990 - 1991 - 1992 - 1993 - 1994 - 1995 - 1996 - 1997 - 1998 - 1999 - 2000 - 2001 - 2002 - 2003 - 2004 - 2005 - 2006 - 2007 - 2008 - 2009 - 2010 - 2011 - 2012 - 2013 - 2014 - 2015 - 2016 - 2017 - 2018 - 2019 - 2020 - 2021