MARK II двигатель 3.0 (2jz-ge), не едет!

GT - форум
Drom.ru - японские автомобили
Продажа авто | Каталог | Отзывы | Вопросы и ответы

Объединенный - Выбор и приобретение - Общие вопросы - Гараж - Страхование - Музыка в авто - Правовой - GT
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu - Грузовики и спецтехника - Барахолка (продам) - Барахолка (куплю)

Перейти на новый Форум GT

 Список форумов  |  GT - форум  |  Поиск 
 MARK II двигатель 3.0 (2jz-ge), не едет!
Автор: AKS (83.149.52.---)
Дата:   давно

Помогите!!! проблемы с двигуном! Mark 95г. двиг. 3.0. машина иногда отказывается ехать, бывает что с места даже с двух-литровой вистой идёт ровно! иногда конечно подрывает, но редко. ощущение, что срабатывает какой-то ограничитель. он конструктор, были оборваны провода датчика на глушителе ( который под водителем), провода прикрутил, теперь горит лампа на табло (перегрев датчика), насколько этот датчик важен? недавно диагностировался, скачет напряжение датчика температуры охлажд. жидкости, влияет ли это на работу двигателя? (задумываюсь о замене двигателя на 2JZ-GTE, кто нибудь слышал о подобном издевательстве над Марком? возможно ли это?)
 
 Re: MARK II двигатель 3.0 (2jz-ge), не едет!
Автор: GAPON (---.dialup.primorye.ru)
Дата:   давно

Cмени датчик температуры, почисти контакты на нем, проверь фильтра и бензонасос, проверь работу TVIS, свечи, провода и крышку трамблера. Поменять мотор можно, но хлопотно и недешево.



Перейти на новый Форум GT


Карта форума - GT


GT - форум
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu
1990 - 1991 - 1992 - 1993 - 1994 - 1995 - 1996 - 1997 - 1998 - 1999 - 2000 - 2001 - 2002 - 2003 - 2004 - 2005 - 2006 - 2007 - 2008 - 2009 - 2010 - 2011 - 2012 - 2013 - 2014 - 2015 - 2016 - 2017 - 2018 - 2019 - 2020 - 2021