familia - появились странности при заводе

Форум Mazda
Drom.ru - японские автомобили
Продажа авто | Каталог | Отзывы | Вопросы и ответы

Объединенный - Выбор и приобретение - Общие вопросы - Гараж - Страхование - Музыка в авто - Правовой - GT
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu - Грузовики и спецтехника - Барахолка (продам) - Барахолка (куплю)

Перейти на новый Форум Mazda

 Список форумов  |  Форум Mazda  |  Поиск  Страницы:  1  2 
 familia - появились странности при заводе
Автор: kosoreZZZ [магнитогорск] (---.melmac.net)
Дата:   давно

машина - familia s-wagon 10.2000.
такая вот родилась проблема:
31 декабря заправил полный-полный-полный бак (можно сказать что в горловине видел бензин). 1 января было холодно, ночью -27. когда пошёл на стоянку, было порядка -23, но под капотом могла остаться и температурка пониже. такой мороз был впервые. первый раз крутил стартёр секунды 2-3, машина не завелась, попыток "схвататься" не было... выключил стартёр - услышал гул бензонасоса (впервые!!!), гудел он секунды 2. стал крутить стартёр второй раз - крутил секунды 3 - были "вспышки", но не завёлся мотор. выключил стартёр - опять послушал гул бензонасоса, но совсем короткий. в третий раз покрутил стартёр - сперва были одиночные "вспышки", потом сполшные "вспышки" и мотор завёлся. но ! обороты не сразу скакнули под 2000 оборотов, а секунду-две обороты были в районе 1000 - и звук такой странный "бр-бр-бр", потом обороты скакнули под 2000 и в дальнейшем работала отлично, в том числе и на загородном пробеге в 150 км.

теперь самое интересное - это двухсекундное "бр-бр-бр" в районе 1000 оборотов стало иметь место при каждом старте! даже в -7 градусов !!! тёплая машина заводится отлично. ходовые качеста - на ура...

вполне может быть - бодяжный бензин... в баке всё ещё не кончились 42,5 литров залитых 31 декабря... хотя АЗС была та же, что и в течение длительного срока... хотя все могут испортиться...

НО! может это типичный баг/фича мазды? (она у меня с сентября месяца только) похожие симптомы увидел в посте "проблема после замены гемня грм"...
 
 Re: familia - появились странности при заводе
Автор: Тру-ля-ля  (---.barnaul.dial.rol.ru)
Дата:   давно

Смотреть надо такие вещи, ибо "клиент всегда врет". То, что у Вас бр-бр-бр, у другого бу-бу-бу, у третьего еще как-нибудь.
А 2000 что-то многовато, 1000 - может, троит, а может, просто не поддерживает прогревные обороты, причин чему много.
 
 Re: familia - появились странности при заводе
Автор: kosoreZZZ [магнитогорск] (---.melmac.net)
Дата:   давно

не поддерживает прогревные обороты в течении 2-3 секунд ? :))
 
 Re: familia - появились странности при заводе
Автор: Тру-ля-ля  (---.barnaul.dial.rol.ru)
Дата:   давно

Вполне. Неустойчивость первое время. 2000 тоже ненормально. Попробуйте промыть узел дроссельной заслонки.
 
 Re: familia - появились странности при заводе
Автор: Мельхиор [Владивосток] (---.access.vntc.ru)
Дата:   давно

Mazda Familia S-Wagon, 98г
При холодном запуске сразу набирает обороты 2000 и практически сразу же (задержка 1-2 сек) начинает скидывать.

Чтобы коровы меньше ели и давали больше молока, их нужно меньше кормить и больше доить!!!
 
 Re: familia - появились странности при заводе
Автор: kemart2 (---.ll-kem.zsttk.ru)
Дата:   давно

Точь в точь такой же запуск был у меня после заправки @!#$овым бензином, только у меня кое-как набрала с 1000 до 1500 оборотов.
После запуска не было взрывного запуска, приходилось докручивать стартером, работала как попало.

Сжег старый бензин , заправился по новой на другой заправке никаких проблем, см. ветку "Проблемы после замены ремня ГРМ"
 
 Re: familia - появились странности при заводе
Автор: Тру-ля-ля  (---.barnaul.dial.rol.ru)
Дата:   давно

Прогревные обороты повышают, чтоб двигатель работал устойчиво. В то же время излишне высокие обороты холодного двигателя вредны, приводят к повышенному износу. 2000 - перебор.
Это как подсос на карбюраторном двигателе - та же роль и те же обороты.
 
 Re: familia - появились странности при заводе
Автор: КЕЙН (---.miass.chel.su)
Дата:   давно

такая же фигня промыли дроссельный узел дык прогревочные обороты не включаются минут 5 приходится тампу ногой держать или под коврик резиновый подсовывать....
надо будет попробовать аккумулятор скинуть
 
 Re: familia - появились странности при заводе
Автор: Пеший был® [Новосибирск] (217.8.236.---)
Дата:   давно

У меня немного не такой баг (bug - глюк)... а может и такой

прогревочные 1500... немного погреется... ну может минуту, может немного поменьше и в течении ~2 сек происходит провал в работе, типа как заглыхает... потом все восстанавливается... вот и не знаю, природа одинаковая или нет этих глюков.

`'•..•'``'•..•'`` Mazzzzzdaaa familiaaaaa ``'•..•'``'•..•'`
фырчатель: b3 (1300cc), коробас 3-АКПП, 3-х дурая (door)
------------- "цензура" маленький расход -----------------
 
 Re: familia - появились странности при заводе
Автор: kosoreZZZ [магнитогорск] (---.melmac.net)
Дата:   давно

ну у меня не 2000 - порядка 1700-1800 по тахометру штатному всегда "прогревочные обороты", 2000 - это я округлённо писал
выжгу бенз - расскажу что случится
сегодня было -20, машину не трогал, на завтра обещают примерно столько же ;)
Страницы:  1  2 



Перейти на новый Форум Mazda


Карта форума - Mazda


Форум Mazda
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu
1990 - 1991 - 1992 - 1993 - 1994 - 1995 - 1996 - 1997 - 1998 - 1999 - 2000 - 2001 - 2002 - 2003 - 2004 - 2005 - 2006 - 2007 - 2008 - 2009 - 2010 - 2011 - 2012 - 2013 - 2014 - 2015 - 2016 - 2017 - 2018 - 2019 - 2020 - 2021