Нет холостого хода на 4S-FE

Форум Toyota
Drom.ru - японские автомобили
Продажа авто | Каталог | Отзывы | Вопросы и ответы

Объединенный - Выбор и приобретение - Общие вопросы - Гараж - Страхование - Музыка в авто - Правовой - GT
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu - Грузовики и спецтехника - Барахолка (продам) - Барахолка (куплю)

Перейти на новый Форум Toyota

 Список форумов  |  Форум Toyota  |  Поиск 
 Нет холостого хода на 4S-FE
Автор: Тин  (---.peterlink.net)
Дата:   давно



При выставлении угла опережения зажигания положенный 10 гр. отлиные холостые:ровные, постоянные, но при резком нажатии "в пол" педали "газ" мотор захлебывается, тупит, не набирает обороты ибулькает.
При установки трамблера в самое раннее положение (реннее зажигание) картина заметно улучшается, набирает газ гораздо резвее, хотя, чувствую, что все равно что-то не так, а на холостых "плавает", то потухнет, то погаснет...
Далее при загрузке (включаю передачу и держу на тормозе) обороты(холостые) меняются ступенчато: перимерно 750-800на 1100-1300, и обратно.
ГРМ проверил метки, свечи.
Правда уже 7 месяцев горит катализатор, такое может быть, что он всему причина.
Если не он, то где-бы починить?
Конечно, хотелось в "картинках" и подробно, а буду рад просто совету
(снять передний бампер, задний, а между ними поставить новый автомобиль) Конечно, нет!
Заранее благодарен!

Питер.



Перейти на новый Форум Toyota


Карта форума - Toyota


Форум Toyota
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu
1990 - 1991 - 1992 - 1993 - 1994 - 1995 - 1996 - 1997 - 1998 - 1999 - 2000 - 2001 - 2002 - 2003 - 2004 - 2005 - 2006 - 2007 - 2008 - 2009 - 2010 - 2011 - 2012 - 2013 - 2014 - 2015 - 2016 - 2017 - 2018 - 2019 - 2020 - 2021