Проблеммы на 5s-fe!

Форум Toyota
Drom.ru - японские автомобили
Продажа авто | Каталог | Отзывы | Вопросы и ответы

Объединенный - Выбор и приобретение - Общие вопросы - Гараж - Страхование - Музыка в авто - Правовой - GT
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu - Грузовики и спецтехника - Барахолка (продам) - Барахолка (куплю)

Перейти на новый Форум Toyota

 Список форумов  |  Форум Toyota  |  Поиск 
 Проблеммы на 5s-fe!
Автор: SpudD (80.252.144.---)
Дата:   давно

Вообщем попытаюсь описать все поэтапно:
машинка: camry 92г.в., двигатель 5s-fe, коробка Автомат
Проблеммы:
1. как то выезжал с дачи в мокрую погоду и чуть чуть (именно чуть чуть, как бы назад, вперед и выскочил) сразу загорелся на панели значек двигателя.... выключил, включил, значек погас. но как только начинаешь ехать, причем именно больше где-то 20км/ч то датчик снова загорается.... на диагностику пока не ездил, да и сложно найти ее у нас... в чем может быть проблемма????
2. в этот же день отдавал менять ремень и ролики, вообщем простаяла моя красавица 3 дня, в результате пришлось еще помпу поменять. так вот забираю я ее, она еле едет, разгон ну просто никакой, на педаль практически не реагирует... отдал обратно, там кулибины на следующий день сказали, мол 2 свечи Г%%НО (поменяли) и зажигание подрегулировали. впринципе стало лучше, НО, при быстром ускорении, причем даже без кик-даун'а машинка начала тупить - появились рывки, на кик-даун'е рывке более заметно - даже получается как то что она на при разгоне, когда двигатель на оборотах выше 4тыс. как бы замирает на доли секунды и потом опять начинает раскручиваться....
да и когда машину холодную ну или не сильно прогретую завожу происходит пара стучков, а потом все нормально. и появился постоянный ГУЛ на оборотах ниже 2500.
3. Когда купил - плоховато работала задняя передача на автомате, машина начинала трогаться только с 1500-1700 оборотов. поменяли все масла и фильтра и прокладки. в результате, что я кстати не ожидал - задняя заработала. иногда конечно тупила, но все же очень редко.
после того как отдал на замену ремна с роликами, это произошло через неделю - задняя ну просто еле работает!!! машина трогается с 2500 а то и с 3000 оборотов, если на пути заднего хода какой нибудь бугор, то двигатель зашкаливает за 4000 чтобы просто переехать его медленным темпом :( и при этом слышен какой то слабый треск.
с остальными передачами проблемм нет никаких!

написал конечно многовато, но может именно детали подтолкнут на какие нибудь мысли...
заранее спасибо!!!
 
 Re: Проблеммы на 5s-fe!
Автор: Ma$yanik  (---.redcom.ru)
Дата:   давно

Так мож именно в замене ремня проблема, ошиблись на один зуб она поэтому и ехать перестала.
 
 Re: Проблеммы на 5s-fe!
Автор: SpudD (80.252.144.---)
Дата:   давно

да вот я тоже к этому выводу прихожу. завтра обратно повезу ее.
а по остальным проблеммам что можешь подсказать?
 
 Re: Проблеммы на 5s-fe!
Автор: Старый самолёт (---.asibintek.ru)
Дата:   давно

А может дело в АКПП?
Имею Scepter wagon, 5S-FE, АКПП.
Когда брал его, продавец чесно признался, что коробку ремонтировали, для чего весь движок снимали. Вообще то езда методом раскачки и для исправной АКПП верная смерть.
Пользуясь случаем хочу спросить:
в ёмкость ведущего моста что заливал? (если делал это)
 
 Re: Проблеммы на 5s-fe!
Автор: SpudD (80.252.144.---)
Дата:   давно

Честно говоря не понял что за емкость ведущего моста?! если это дифференциал, то заливал также как и в коробку по инструкции dexron II



Перейти на новый Форум Toyota


Карта форума - Toyota


Форум Toyota
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu
1990 - 1991 - 1992 - 1993 - 1994 - 1995 - 1996 - 1997 - 1998 - 1999 - 2000 - 2001 - 2002 - 2003 - 2004 - 2005 - 2006 - 2007 - 2008 - 2009 - 2010 - 2011 - 2012 - 2013 - 2014 - 2015 - 2016 - 2017 - 2018 - 2019 - 2020