Vista SV55 4WD -не включается - Toyota Vista

Форум Toyota
Drom.ru - японские автомобили
Продажа авто | Каталог | Отзывы | Вопросы и ответы

Объединенный - Выбор и приобретение - Общие вопросы - Гараж - Страхование - Музыка в авто - Правовой - GT
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu - Грузовики и спецтехника - Барахолка (продам) - Барахолка (куплю)

Перейти на новый Форум Toyota

 Список форумов  |  Форум Toyota  |  Поиск 
 Vista SV55 4WD -не включается - Toyota Vista
Автор: Josh23 (62.205.176.---)
Дата:   давно

Всем привет.
У меня такая проблема - купил машину Vista в 55 кузове 4WD. Как узнал позже на данном автомобиле схема реализации полного привода V-Flex автоматическим подключением заднего моста при пробуксовке передних колёс. Купил машину в мае - снега уже нет, так что ощутить прелестей полного привода не мог. Но 2 недели назад специально заехал на даче на мокрый глинянный участок. Хотел посмотреть как включается полный привод. В результате - передние колёса буксуют, а задние и не думают вращаться. Застрял я по самые не болуйся - вытаскивали меня тросом. Настроение испорчено. Пожалуйста подскажите в чём может быть причина? Где её искать?



Перейти на новый Форум Toyota


Карта форума - Toyota


Toyota Vista
Toyota - Nissan - Mitsubishi - Honda - Mazda - Subaru - Suzuki - Isuzu - Daihatsu
1990 - 1991 - 1992 - 1993 - 1994 - 1995 - 1996 - 1997 - 1998 - 1999 - 2000 - 2001 - 2002 - 2003 - 2004 - 2005 - 2006 - 2007 - 2008 - 2009 - 2010 - 2011 - 2012 - 2013 - 2014 - 2015 - 2016 - 2017 - 2018 - 2019 - 2020 - 2021